~cjoly/telescope-repo.nvim

🦘 Jump into the repositories of your filesystem, without any setup

9259814 doc: clearly indicate that neovim 0.7 is a minimum version

10 months ago
~cjoly/telescope-repo.nvim

New git repository added

10 months ago